• Herzlich Willkommen beim Forum für Unfallopfer, der größten Gemeinschaft für Unfallopfer im deutschsprachigen Raum.
    Du besuchst unser Forum gerade als Gast und kannst die Inhalte von Beiträgen vieler Foren nicht lesen und so leider nützliche Funktionen nicht nutzen.
    Klicke auf "Registrieren" und werde kostenlos Mitglied unserer Gemeinschaft, damit du in allen Foren lesen und eigene Beiträge schreiben kannst.

Mir reichts jetzt

Ariel

Erfahrenes Mitglied
Registriert seit
23 März 2007
Beiträge
2,698
Hallo,

ich habe mcih heute früh um ca 8. ... Uhr angeemeldet.
Habe meine PN beantwortet, und einen Beitrag geschrieben, Sachbeitrag und ausgibig, auf den Beitrg von Hollis im Thema medizinische Gespräche...
Ich drücke auf Antworten, damit der Beitrag eingesetzt werde, dann heißt es plötzlich:
Du bist nicht angemeldet oder du hast keine Rechte diese Seite zu betreten. Dies könnte einer der Gründe sein:
Der Beitrag ist weg, un dmir zeigt die Menueleiste, dass ich angemeldet bin.
Nach einer Weile suchen, war ich auch nciht mehr angemeldet.

Das passiert mir nun das zweitemal innerhalb einer Woche, mir reichts jetzt.

Mein Virenprogramm ist ausgeschaltet, daran kann das also nicht liegen.
Haben kein Gewitter, keine Stromschwankung, nur Arbeit umsonst.

Gruß Ariel
 

lena97

Wegen Mehrfachmitgliedschaft geperrte Mitglieder
Registriert seit
21 Mai 2008
Beiträge
43
Ort
Alfter
Hallo Ariel,
Welches Betriebsystem hast du ? win XP ?
Vieleicht ist dein Internetverlauf zu voll oder Cookies gespeichert
Leere mal den verlauf komplett mit cookies fahre den Rechner mal runter und dann versuche es nochmal.

ein versuch ist es ja wert;)

Liebe Grüsse Lena
 

seenixe

Super-Moderator
Mitarbeiter
Registriert seit
31 Aug. 2006
Beiträge
8,316
Ort
Berlin
Hallo Ariel,

dann gibt es noch die Möglichkeit, Firefox als Browser zu benutzen. Und wir sagen gerade bei solchen Sachen immer....in einem lokalen Schreibprogramm schreiben und dann in den Beitrag kopieren. Die Ursachen können vielfältig sein, aber sie liegen meist nicht am Forum, auch wenn dieses durch Störungen (wie vor ein paar Tagen) beim Hoster des Forums ausfallen kann.

Dies ist immer ärgerlich, Ariel, aber kein Grund zum Verzweifeln ;-)
Gerade wo die Sonne so schön lacht.

Gruß von der Seenixe
 

Micha

Administrator
Mitarbeiter
Registriert seit
6 Juni 2006
Beiträge
1,856
Hallo
wir hatten keinen Ausfall vor ein paar Tagen davon waren andere Seiten von uns aber nicht dieses Forum betroffen.
Ariel in deinem Fall denke ich das es an deinem Provider liegt der alle seine Kunden über verschiedene Proxieserver surfen lässt. Wenn es dann da hackt denkt das Forum das du nicht angemeldet bist.
Eine andere Ursache kann auch daran liegen das du dich über das Portal und nicht direkt über das Forum angemeldet hast. Dieses nicht reproduzierbare Problem habe ich in der Hilfe beschrieben:
"Ich werde immer wieder abgemeldet?
Dieses liegt an den Sicherheitseinstellungen deines Browsers. Du solltest ihn so einstellen das er Cookies von unserer Seite akzeptiert und speichert. Wie das geht findest du in der Hilfe zu deinem Browser. Wenn das nicht klappt kann es mit einem nicht reproduzierbaren Fehler unserer Portalseite zusammenhängen. Dieser ganz selten auftretende Fehler kann behoben werden indem man sich nicht über die Portalseite, sondern direkt über die Forenseite anmeldet. Hier der Link zur Forenseite: http://www.unfallopfer.de/forum/"

Ich mache es grundsätzlich so wie Seenixe es beschrieben hat.
Viele Grüsse

Micha
 

Pharao50

Sponsor
Registriert seit
3 Sep. 2006
Beiträge
403
Hallo zusammen,

mir passiert das auch des öfteren, dass ich mich anmelde und bin doch nicht angemeldet. Micha ich melde mich aber nicht übers Portal an sondern gebe www.unfallopfer.de ein und melde mich an. Melde mich dann übers Portal ab , da es anders nicht geht und melde mich wieder an. Dann klaps auch meistens.

Ist schon komisch.......

MFG Pharao50
 

Petra

Sponsor
Registriert seit
11 Sep. 2006
Beiträge
491
Ich habe auch das Häckchen "angemeldet bleiben" gesetzt und bei mir passiert das auch nicht, trotz IE.

Viele Grüsse

Petra
 

flügellahm

Mitgliedschaft beendet
Registriert seit
24 Dez. 2008
Beiträge
23
Das ist das Geheimnis

das kleine Häkchen.
Das hat bei mir auch gedauert, bis ich das kapiert habe.

Bin ich froh, dass ich deswegen mit meinem PC nicht zum Psychologen muss :cool:

Grüsse
flügellahm, bald wieder auf den Beinen!
 

Ariel

Erfahrenes Mitglied
Registriert seit
23 März 2007
Beiträge
2,698
Beitrags-Abwrackprämie - Nix ist unfehlbar!

Hallo an alle,

ich darf mich aus gesundheitlichen Gründen möglichst nicht aufregen.

Wenn ich also einen Beitrag schreibe, über eine Stunde und mehr, und mit dem Klick auf 'Antworten' der Beitrag weg ist und ich bekomme stattdessen gezeigt, du bist nicht berechtigt...., dann ist das für mich eine emotionale Belastung.

Das hat nichts mit meinem PC zu tun oder mit dem Forum oder wie Micha so schön schreibt: "...das Forum denkt..." :D,

Es ist nicht das erste Mal, ich schreibe halt besser motiviert, wenn ich einen Beitrag lese, dann direkt auf 'zitieren' oder 'antworten' klicke und direkt in das Antwortkästchen meinen Beitrag schreibe.

Schreibe ich im Wordprogramm, dann ist das nicht so doll, und seenixe hat mir schön öfter hilfreich empfohlen, meine Beiträge zu kopieren.
Mit der Empfehlung hat mir seenixe aber nicht sein Gedächtnis vermittelt, sondern ich muss weiter mit meinem Schrottplatz im Kopf zurecht kommen udn vergesse das halt einfach.

Wie denn auch sei, ich war korrekt angemeldet, habe PNs beantwortet, habe einen Beitrag von Hollis gelesen, auf 'zitieren' gedrückt, das Zitat präpariert und einen langen Sachbeitrag über Prellung und was dazugehört geschrieben.
Dann habe ich noch brav die RS-Fehler getilgt, so weit sie mir auffielen, uns als ich zufrieden war mit meinem "Werk", habe ich auf Antworten geklickt, damit der Beitrag eingestellt werden solle.

Ich weiß, mea culpa, ich habe den Beitrag nicht vorher kopiert:eek:!
Aber oft ist es auch so, wenn die Leitungen überlastet sind, dann kopiere ich den Beitrag, klicke in der Menueleiste auf kopieren und die Leitung ist unterbrochen, also auch alles weg - das ist schon ziemlich oft passiert.

Aber diesmal war es Samstag morgens, höchtens drei Leute im Forum, alles gemütlich, ich war noch relativ gut konzentriert, mein Beitrag fertig, klicke also auf 'Antworten' und lese plötzlich die Tafel, "du bist nicht berechtigt.... ".
Nun, da habe ich mich sehr aufgeregt, was halt nicht so gut für mich ist. Da ich jedoch nicht abgemeldet war, sondern immer noch angemeldet, auch klicken konnte um den Beitrag vielleicht doch noch zu entdecken, schrieb ich dann später halt diesen Thread.

Es lag, wie wahrscheinlich auch einen Samstag davor, als das selbe schon mal passierte, auch früh morgens, ein guter Beitrag (gebe zum, er war wieder ausführlich), nicht an meinem PC, nicht am meinem Internetzugang, nicht an einem Fehler von meiner Seite, der Klick auf den Button "Antworten" löste dieses aus.

Und hätte eigentlich eine Beitrags-Abwrackprämie erhalten müssen - oder wer bekommt die?

So wie ich diesen Beitrag und andere Beiträge schreibe, alles ohne Probleme, aber am Samtag morgen, wie auch die Woche davor, waren meine Beiträge weg.

Da es schlimmeres gibt, deshalb mache ich jetzt zu diesem Tema einen Punkt.
Und nix ist unfehlbar, weder der Papst (wenn die Kommunikation gelinkt wird) noch das System des Forums ;)

Gruß Ariel
 

Behiberatung

Mitglied
Registriert seit
9 Okt. 2008
Beiträge
43
Hallo
Ariel
,

ich habe mal eine ganz dumme Frage. Hast Du mal versucht, nachdem Du auf Antworten gedrückt hast und rausgeflogen bist, einfach in Deinem Browser eine Seite zurück zu gehen? Wenn ich mal Probleme habe und mein Text nicht durchkommt, warum auch immer. Gehe ich zurück und sende nochmal! Bei mir klappt das?

Gruß
Behi
 

Ariel

Erfahrenes Mitglied
Registriert seit
23 März 2007
Beiträge
2,698
Hallo Behi,

habe ich versucht, keine dumme Frage, hat aber nichts bewirkt, außer dass dann die Antworttafel angezeigt wurde, mit dem Zitat von Hollis, wie ich sie angeklickt hatte, aber es war ohne meine Bearbeitung und ohne meinen Beitrag, nur so, wie sie aussieht, wenn man auf Zitieren klickt.

Mich hat das eben sehr verwundert, dass einfach nur der Beitrag von mir weg war. Mehrmals kam ich immer wieder auf die Antworttafel, mit dem zitierten Text von Hollis, sonst war nichts da.

Gruß Ariel
 

pussi

Erfahrenes Mitglied
Registriert seit
30 Apr. 2007
Beiträge
1,930
hallo, ariel
was glaubst du, wie oft ich rausfliege?
deine beiträge sind sehr lang, da ist es wirklich ärgerlich.
hatte auch schon mal versucht, auf zurück zu drücken. war wieder auf der portalseite.

das schlimme ist, wenn man auf einen beitrag sofort antworten will, und, es erst vorher auf word schreibt, um es dann einzusetzen, kommt der beitrag hinter vielen anderen heraus und wirkt oftmal zusammenhangslos.
wirklich ärgerlich.
lass dir die eier schmecken - zumindest solltest du sie suchen. - war eigentlich eine schöne kindheit -
frohe ostern
lg
pussi
 
Top